Bendra informacijaFront panelAluminum alloyKamera2M pixels, automatic lightingKlaviatūraYesŠviesos jutiklisSupportInfrared sensorSupportWiegand prievadasSupportRS485 portSupportRF kortelių skaitytuvas13.56MHz (with NFC) & 125kHzRelės išėjimai1Įėjimai1Mikrofonas-40dBGarsiakalbis4Ω / 3WMaitinimas1Maitinimas48VDC two-wire power supplyAtsparumas vandeniui ir dulkėmsIP65MontavimasFlush-mounted or Wall-mountedFlush-mounted DIM226x108x52mmWall-mounted DIM185x85x29mmDarbinė drėgmė10~90%Darbinė temperatūra-30°C ~ +60°CLaikymo temperatūra-40°C ~ +70°CGarsasSIP v1 (RFC2543), SIP v2 (RFC3261), Narrowband audio codec G.711a, G.711μ, G.729, Broadband audio codec G.722, DTMF In-band, out-of-band DTMF (RFC2833), SIP Info, Echo Cancellation, Voice Activation Detection, Comfort Noise GeneratorVaizdasSensor 1/2.7”, CMOS, Pixels CIF QCIF VGA 4CIF 720p 1080p, Video codec H.264, Video resolution up to 1920x1080p, Max. image transfer rate 1080p – 25fps, Viewing angle 110°(H) / 58°(V), High intensity IR LEDs for picture lighting during dark hours with internal light sensor, Compatible to 3rd-Party-Video components e.g. NVRsDoor Entry FeatureRelays controlled individually by DTMF tones, Camera permanently operational, Auto-night mode with LED illumination, White balance auto, Minimum illumination 0.1LUXNetworking & ProtocolProtocols support IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARPDeployment & MaintenanceAuto-Provisioning, Web management portal, Web-based packet dump, Configuration backup / restore, Entry log export, Access table export / import, Firmware upgrade, System logs (include door access logs)TaikymasOffice door phone with on-site or hosted IP-PBX, Remote site entry over Internet, Apartment/flat intercom with door access control