IP vaizdo domofonas Akuvox E12W (2MP, RFID, Wi-Fi, PoE, pilka)

245,65 €

  • Kategorija: IP vaizdo domofonas
  • Prekės ženklas: Akuvox
  • Modelis: E12W
  • Spalva: Juoda
  • Kamera: 2 MP
  • Durų skaičius: 1
  • Relės: 1
  • Medžiaga: Plastikas
  • RFID: MIFARE
  • Ryšys: Integruotas Wi-Fi, Integruotas Bluetooth
  • Protokolas: SIP, Wiegand
  • Apsaugos klasė: IP65
  • Maitinimas: 12 VDC, PoE
  • Modelio kodas: 00716P11
  • Pristatymas DPD kurjeriu – 3,99 €
  • Pristatymas per 1–3 darbo dienas
  • Originali įranga su gamintojo garantija
  • Saugus atsiskaitymas per Paysera
IP vaizdo domofonas Akuvox E12W (2MP, RFID, Wi-Fi, PoE, pilka)
IP vaizdo domofonas Akuvox E12W (2MP, RFID, Wi-Fi, PoE, pilka)
245,65 €
  • Bendrieji
  • Korpuso medžiagaPlastic
  • Kamera2M pixels, automatic lighting
  • Mygtukas1 call button with backlight
  • Wiegand prievadasSupport
  • RF kortelių skaitytuvas13.56MHz
  • Šviesos jutiklis1
  • Relės išėjimai1
  • Įėjimai2
  • MicroSD kortelės lizdas1
  • Mikrofonas-36dB
  • Garsiakalbis8Ω / 1.5W
  • Ethernet prievadasRJ45, 10/100Mbps adaptive
  • BLEYes
  • WiFiIEEE802.11b/g/n, 2.4GHz (E12W Only)
  • Vandalizmo pavojaus signalasYes
  • Maitinimas per Ethernet (PoE)802.3af
  • Maitinimo įvestis12V DC connector (if not using PoE)
  • Maitinimas12V / 1A
  • Atsparumas vandeniui ir dulkėmsIP65
  • MontavimasWall-mounted
  • Matmenys146 x 70 x 23 mm
  • Darbinė drėgmė10~90%
  • Darbinė temperatūra-40°C ~ +60°C
  • Laikymo temperatūra-40°C ~ +70°C
  • SIP protokolasSIP v1 (RFC2543), SIP v2 (RFC3261)
  • Siaurajuosčio garso kodekasG.711a, G.711μ, G.729
  • Plačiajuosčio garso kodekasG.722
  • DTMFIn-band, out-of-band DTMF (RFC2833), SIP Info
  • Garso funkcijosEcho Cancellation, Voice Activation Detection, Comfort Noise Generator
  • Jutiklis1/2.7”, CMOS
  • PikseliaiCIF, QCIF, VGA, 4CIF, 720p, 1080p
  • Vaizdo kodekasH.264, H.265
  • Vaizdo raiškaup to 1920 x 1080p
  • Maks. vaizdo perdavimo sparta1080p – 25fps
  • Žiūrėjimo kampas123° (H) / 69° (V)
  • Naktinis apšvietimasWhite LEDs for picture lighting during dark hours with internal light sensor
  • Durų relės valdymasRelays controlled individually by DTMF tones
  • Kameros veikimasCamera permanently operational
  • Naktinis režimasAuto-night mode with LED illumination
  • Baltos spalvos balansasauto
  • Minimalus apšvietimas0.1 LUX
  • Protokolų palaikymasIPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
  • Automatinis konfigūravimasSupported
  • Žiniatinklio valdymo portalasSupported
  • Konfigūracijos atsarginė kopija / atkūrimasSupported
  • Įvykių žurnalo eksportasSupported
  • Prieigos lentelės eksportas / importasSupported
  • Programinės aparatinės įrangos atnaujinimasSupported
  • Sistemos žurnalaiinclude door access logs